Суич D-Link DGS-1100-08V2, 8 портов 10/100/1000 Gigabit Smart Switch, управляем,

Цена: 56,00 €
Цената е с включен ДДС.
Суич D-Link DGS-1100-08V2, 8 портов 10/100/1000 Gigabit Smart Switch, управляем,
Product availability: Наличност: във външен склад

Гаранция(месеци) 60
Други Таблица с MAC адреси: 4К
Захранване 100 до 240V/AC, 50 до 60Hz
Консумация (W) 4,94
Монтаж в шкаф Не
Портове 8 x 10/100/1000
Размери (мм) 145 x 82 x 28
Сигурност Static MAC Address; Up to 32 entries; Traffic segmentation; Broadcast/Multicast/Unknown Unicast Storm Control; Port security
Стандарти RFC 768 UDP; RFC 791 IP; RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; IEEE 802.1p; RFC2236, IGMP Snooping; RFC1213 MIBII; RFC1215 MIB Traps Convention
Тегло (кг) 0.34
Управление Web-based GUI (Supports IPv4); Client-based Utility (SmartConsole Utility)

  • Марка
  • Референция
    DGS-1100-08V2/E
  • В наличност
    15 Артикула
  • EAN13
    790069453410

  • Тип мрежово устройство
    не е избрано
  • Портове на мрежово оборудване
    не е избрано
  • Гаранция
    не е избрано

Коментари (0)

4 други продукти в същата категория

Разгледани продукти

Зареждане...
Върнете се в началото